(601) Klątwa 601 (karton wódki temu kto rozwiąże problem)

Trabantowa mechanika

Moderator: Mod Team

Awatar użytkownika
Greg
Posty: 16
Rejestracja: 2011-03-01, 15:42
Lokalizacja: Pomorskie

(601) Klątwa 601 (karton wódki temu kto rozwiąże problem)

Post autor: Greg »

Trabant 601 rocznik 78 oryginał, instalacja 6V.Od 2 lat stoi w garażu bo nie moge rozwiązać problemu. Próbowaliśmy już wszystkich sposobów, bezskutecznie. Objawy następujące, silnik zimny odpala, silnik rozgrzany nie odpala. Dodatkowo jeszcze doszło ostatnio że jak się rozgrzeje to strzela a to w wydech a to w gaźnik. Ma jednocześnie objawy zbyt bogatej i zbyt ubogiej mieszanki. Podmienialiśmy 4 różne gażniki które w innych trabantach pracowały bez zarzutu. Podmienialiśmy różne płytki zapłonowe (zapłon na platynkach) różne kondensatory, różne cewki i przewody, nawet próbowaliśmy na zapłonie elektroniku, to samo. To może nieprawdopodobne ale nawet zmieniliśmy inny silnik i te same objawy. Jakieś sugestie??
Awatar użytkownika
Spejson
Posty: 138
Rejestracja: 2015-09-01, 19:55
Lokalizacja: mazowsze

Post autor: Spejson »

1) Brak masy silnika.
2) Coś się dzieje z dopływem paliwa do gaźnika (pomiń ekonomizer).
601s Deluxe '90
1.1 Universal '91
Niewiadow N126d
IFA HP-400
misha22
Posty: 76
Rejestracja: 2013-07-29, 22:21
Lokalizacja: Srodkowe Mazowsze

Re: (601) Klątwa 601 (karton wódki temu kto rozwiąże problem

Post autor: misha22 »

[ Jakieś sugestie??[/quote]
Kiedyś tak w Malaczu sasiadki miałem - od silnika nagrzewała się cewka zapłonowa i przestawała działać - gasł i nie odpalał. Ale w 601 to raczej upału pod maską nie ma od tej strony
Awatar użytkownika
Greg
Posty: 16
Rejestracja: 2011-03-01, 15:42
Lokalizacja: Pomorskie

Post autor: Greg »

Nie mam ekonomizera. Paliwo spływa dobrze. Sprawdzaliśmy.Powietrze zasysa prawidłowo, lewego powietrza nie łapie, wszystko szczelne, sprawdzane.Co do masy masz na myśli między budą a silnikiem, czy miedzy aku a skrzynią i silnikiem?
Awatar użytkownika
Spejson
Posty: 138
Rejestracja: 2015-09-01, 19:55
Lokalizacja: mazowsze

Post autor: Spejson »

Sprawdź wszystkie masy. Weź 2 kable rozruchowe do ręki. Jednym połącz - akumulatora z obudową silnika. Drugim kablem połącz - akumulatora z mocowaniem cewek. Sprawdź czy płytka blaszana mocująca cewki od spodu jest czystym metalem i masuje z karoserią.
601s Deluxe '90
1.1 Universal '91
Niewiadow N126d
IFA HP-400
Awatar użytkownika
Greg
Posty: 16
Rejestracja: 2011-03-01, 15:42
Lokalizacja: Pomorskie

Post autor: Greg »

Spróbuje i napisze czy pomogło.
magik
Posty: 1269
Rejestracja: 2011-05-06, 17:58
Lokalizacja: Warszawa

Post autor: magik »

do sprawdzenia masz elektromagnes, nalezy sprawdzić czy załącza obwód za każdym razem. Najlepiej go pomierzyć jak już przestanie odpalać. Może byc to też wina wypalonego styku w stacyjce lub w kostce stacyjki w zalezności od jej typu, bardziej narażona na zużycie jest stacyjka bez blokady kolumny
Awatar użytkownika
Greg
Posty: 16
Rejestracja: 2011-03-01, 15:42
Lokalizacja: Pomorskie

Re: (601) Klątwa 601 (karton wódki temu kto rozwiąże problem)

Post autor: Greg »

Po 11 latach stania w garażu, problem rozwiązany.
Okazało się że jednak problem był z przepływem paliwa. Oryginalny przewód (ten w metalowym oplocie), szedł od kranika, trochę w górę do uchwytu i w dół do gaźnika, i po prostu był zapowietrzony. Wyszło to jak przy wymianie na nowy silnik , stary przewód zaczął ciec, i wymieniłem go na przezroczysty silikonowy. Wtedy zobaczyłem bąbel powietrza. Teraz trabi jeździ jak ta lala. Silnik się dociera.
Odpowiedz